XD9-plus Download Ketron xd9 plus rtim set ve ses download bölümü




29 Mayıs 2016, 22:57 1 (permalink)
abtmusic - ait Kullanıcı Resmi (Avatar)
TM 2014 Demo Yarışması Üçüncüsü
Ad Soyad:
Üyelik tarihi: 28 Nisan 2011
Yer:
Mesajlar: 259
Enstrumanım:
Merhaba dostlar ketron xd9 ekran ışığı yanmıyor bunun özel bir ayarı varmıdır yani açma kapama tuşu led ışıklar yanıyordu şuan hiç ışık yok konu ile ilgili desteklerinizi beklemekteyim bir diğer konu ise klavye tuşlarına bastığımda org da seslerde insan sesi hayvanb sesleri geliyor mesala yaylıda bir nota normal çalarken bir yanında ki notaya bastığımda insan sesi geliyor ritim ve seslerde bir bozukluk mu var sizce reset çeksem tüm ses ve ritimler gidermi cihazda taşkın set var teşekkürler
29 Mayıs 2016, 23:07 2 (permalink)
Tecrübeli Üye
Ad Soyad:
Üyelik tarihi: 09 Ocak 2013
Yer:
Mesajlar: 164
Enstrumanım:
Kardes sesleri yeniden yuklemen lazim onun icin gidip taskin seti alip yuklemen lazim aksi taktirde piyasadaki sesleri yuklemek zorunda kalirsin
ömer faruke Bu mesaj için Teşekkür edenler :
abtmusic (08 Haziran 2016)
29 Mayıs 2016, 23:14 3 (permalink)
abtmusic - ait Kullanıcı Resmi (Avatar)
TM 2014 Demo Yarışması Üçüncüsü
Ad Soyad:
Üyelik tarihi: 28 Nisan 2011
Yer:
Mesajlar: 259
Enstrumanım:
abicim zaten taşkının seti yüklü içinde yeni den neden alayım ki onu anlayamadım ?
30 Mayıs 2016, 08:26 4 (permalink)
Tecrübeli Üye
Ad Soyad:
Üyelik tarihi: 09 Ocak 2013
Yer:
Mesajlar: 164
Enstrumanım:
Taşkın ses dosyaları sende varmı varsa sorun yok ama olmassa yeniden almak zorundasin yada belki anlasirsiniz ben almistim sesler bozuldu yüklemek istiyorum belki anlasirsiniz bu arada plus4 mü yüklü yoksa plus5 mi ?
ömer faruke Bu mesaj için Teşekkür edenler :
abtmusic (08 Haziran 2016)
30 Mayıs 2016, 08:44 5 (permalink)
abtmusic - ait Kullanıcı Resmi (Avatar)
TM 2014 Demo Yarışması Üçüncüsü
Ad Soyad:
Üyelik tarihi: 28 Nisan 2011
Yer:
Mesajlar: 259
Enstrumanım:
plus 5 yüklü içinde
31 Mayıs 2016, 15:04 6 (permalink)
ketron55 - ait Kullanıcı Resmi (Avatar)
**Müzik**
Ad Soyad:
Üyelik tarihi: 09 Eylül 2008
Yer: samsun
Mesajlar: 1.230
Enstrumanım:
Slm kardeşim yeniden sistem yükleyecen umarım rem yakmamışsındır
yardımlaşmak güzeldir ketronla ilgili her şeyi sorabilirsiniz tabi elimden geldiğince yardım ederim

ALAÇAM -SAMSUN
ketron55 Bu mesaj için Teşekkür edenler :
abtmusic (08 Haziran 2016)
31 Mayıs 2016, 15:48 7 (permalink)
orgfun - ait Kullanıcı Resmi (Avatar)
Yeni Üye
Ad Soyad:
Üyelik tarihi: 21 Ocak 2010
Yer: antalya
Mesajlar: 71
Enstrumanım:
Tamam bi yerleri silmişsin ama bu ekran ışığıyla alakalı değil çalarken elektrik gelip gittimi yada tam klavye açılırken elektrik gitmişse sistem dosyasına veya setine hasar vermiş silmiş.. Ama ekran ışığı bu olaydan dolayı yanmış olabilir yani içindeki led
orgfun Bu mesaj için Teşekkür edenler :
abtmusic (08 Haziran 2016)
08 Haziran 2016, 17:19 8 (permalink)
abtmusic - ait Kullanıcı Resmi (Avatar)
TM 2014 Demo Yarışması Üçüncüsü
Ad Soyad:
Üyelik tarihi: 28 Nisan 2011
Yer:
Mesajlar: 259
Enstrumanım:
ketron55 Nickli Üyeden Alıntı
Slm kardeşim yeniden sistem yükleyecen umarım rem yakmamışsındır
merhabalar hocam sorunu video çektim bakıp yorum yapabilirmisiniz ne yapmam lazım ram yaktığım söyleniliyor ama ram yansa org daki ses ve ritmleri nasıl alıyorum onu anlamadım yardımcılarınız rica ediyorum

[Linkleri sadece kayıtlı üyeler görebilir. Kayıt olmak için tıklayın / www.trakyamuzik.net]
08 Haziran 2016, 18:16 9 (permalink)
orgfun - ait Kullanıcı Resmi (Avatar)
Yeni Üye
Ad Soyad:
Üyelik tarihi: 21 Ocak 2010
Yer: antalya
Mesajlar: 71
Enstrumanım:
Ben iki yıl ketron kullandım.. Böyle bir sorun yaşamadım.. Ama ketronda kolay ram yakamaz sın..format atıp yani tekrar fabrika ayarlarına geri getirip sonra tekrar setini yükleyince düzelir diye düşünüyorum...
orgfun Bu mesaj için Teşekkür edenler :
abtmusic (08 Haziran 2016)
08 Haziran 2016, 19:38 10 (permalink)
abtmusic - ait Kullanıcı Resmi (Avatar)
TM 2014 Demo Yarışması Üçüncüsü
Ad Soyad:
Üyelik tarihi: 28 Nisan 2011
Yer:
Mesajlar: 259
Enstrumanım:
orgfun Nickli Üyeden Alıntı
Ben iki yıl ketron kullandım.. Böyle bir sorun yaşamadım.. Ama ketronda kolay ram yakamaz sın..format atıp yani tekrar fabrika ayarlarına geri getirip sonra tekrar setini yükleyince düzelir diye düşünüyorum...
Cevap için tşk ederim bu konu ile ilgili farklı fikri olan varmı ustalar.
Yukarı Git